Strona główna forum
Forum
Mechanika

[E39] 523i raz odpala raz nie

Sprawy dotyczące tylko BMW serii 5-czyli wszystko o problemach z silnikiem, skrzynią, zawieszeniem itp. oraz pytania dotyczące płynów, olejów itp.
Zwiadowca

Posty: 2
Dołączył(a): 2019-08-14, 07:51
Moje BMW: 5 e39

[E39] 523i raz odpala raz nie

Postprzez Zwiadowca » 2019-08-14, 07:56

Witam. Mam od pewnego czasu problem z autem. Po przekręceniu kluczyka nie ma jakiejkolwiek reakcji. Kontrolki nie przygasają, rozrusznik nie pyka. Wymieniona została kostka stacyjki lecz to nie przyniosło efektów. Auto w dalszym ciągu raz odpala od strzała a raz nie reaguje. Czy ktoś orientuje się czy w takiej sytuacji może być to wina EWS?

Avatar użytkownika
Harnaś

Imię: Krystian
Posty: 2709
Dołączył(a): 2008-12-07, 10:30
Lokalizacja: WPN/WD

Moje BMW: e60 ///M57TU
e39 m51d25->m57d30
http://bmw5er.pl/viewtopic.php?f=33&t=51750
http://bmw5er.pl/viewtopic.php?f=36&t=76402

Re: E39 523i raz odpala raz nie

Postprzez Harnaś » 2019-08-14, 08:22

może
Przyjaciel Degustatora trunku Harnaś w puszce.

Timeless Ultimate Driving Machine
Obrazek

INPA/ISTA/Skalowanie zegarów e6X/e7X/e8X/e9X czasem i pixele ;)

Zwiadowca

Posty: 2
Dołączył(a): 2019-08-14, 07:51
Moje BMW: 5 e39

Re: E39 523i raz odpala raz nie

Postprzez Zwiadowca » 2019-08-14, 14:33

Dodam że sytuacja nasila się po deszczu gdy auto zmoknie

bonzo320i

Posty: 1519
Dołączył(a): 2009-04-03, 20:29
Lokalizacja: Kołobrzeg

Moje BMW: E39 523i/528i Swap 1997
KAWASAKI ZX9R

Re: E39 523i raz odpala raz nie

Postprzez bonzo320i » 2019-08-14, 21:09

Ews raczej nie, bo wtedy kręci rozrusznik, ale brak sygnału z kompa na iskrę czy tam pompę paliwa(nie pamiętam już). Może przekaźniki lub rozrusznik, ewentualnie błędy odczytaj kompem czy immobilajzer nie świruje
Ten post wyraża moją opinię w dniu dzisiejszym.Nie może on służyć przeciwko mnie w dniu jutrzejszym,ani każdym innym następującym po tym terminie.Ponadto zastrzegam sobie prawo zmiany poglądów bez podania przyczyny.
Obrazek

Avatar użytkownika
Sikor84

Imię: Sławek
Posty: 1821
Dołączył(a): 2012-06-19, 00:33
Lokalizacja: Warszawa - Rembertów

Moje BMW: BMW E39 523iA
http://bmw5er.pl/viewtopic.php?f=33&t=3 ... ead#unread

Re: E39 523i raz odpala raz nie

Postprzez Sikor84 » 2019-08-14, 22:28

Może być to EWS bo sygnał ze stacyjki do rozrusznika idzie najpierw do ews i dopiero przekazywany jest na rozrusznik. Więc aczkolwiek ja bym się przyjrzał kostce stacyjki... może tam jakiś nie kontakt powstaje co jakiś czas i stąd te cyrki.

mademan

Imię: Adam
Posty: 95
Dołączył(a): 2015-01-18, 15:25
Moje BMW: E39 540iA

Re: E39 523i raz odpala raz nie

Postprzez mademan » 2019-08-14, 23:34

W moim przypadku winny był automat rozrusznika. Czasem blokował się i wcale nie kręcił, głownie po jeździe i nagrzaniu. Czytałem, że potrafi też w e39 mocno skorodować zasilanie do rozrusznika, zatem dobrze tam zajrzeć i przeczyścić styki.


Powrót do strony głównej

Kto przegląda forum

Użytkownicy przeglądający ten dział: Dziopson i 1 gość