Strona główna forum
Forum
Mechanika

[E39] nie odpala 530d 184km

Sprawy dotyczące tylko BMW serii 5-czyli wszystko o problemach z silnikiem, skrzynią, zawieszeniem itp. oraz pytania dotyczące płynów, olejów itp.
Szymonpiotrowicz

Imię: Szymon
Posty: 59
Dołączył(a): 2016-01-17, 14:28
Moje BMW: E34

Re: [E39] nie odpala 530d 184km

Postprzez Szymonpiotrowicz » 2018-09-14, 14:40

Dziś podłączyłem kompa delphiego. Ciśnienie wstępne 3.8bar. Obroty silnika pokazuje ok. 400. Tylko ciśnienie na szynie jak by małe bo zadane jest ok. 370bar a realne ciśnienie to 235 bar.


Wysłane z iPhone za pomocą Tapatalk

Szymonpiotrowicz

Imię: Szymon
Posty: 59
Dołączył(a): 2016-01-17, 14:28
Moje BMW: E34

Re: [E39] nie odpala 530d 184km

Postprzez Szymonpiotrowicz » 2018-09-14, 14:43

Oczywiście obroty i ciśnienie na szynie podczas „kręcenia”


Wysłane z iPhone za pomocą Tapatalk

patryczken16

Posty: 639
Dołączył(a): 2010-09-22, 22:38
Lokalizacja: Przemyśl

Moje BMW: ///M

Re: [E39] nie odpala 530d 184km

Postprzez patryczken16 » 2018-09-14, 16:29

na samym kreceniu to bardzo dobre cisnienie,350 to jest na wolnych obrotach,a ten model co masz juz od 100bar na rozruszniku pali.

Szymonpiotrowicz

Imię: Szymon
Posty: 59
Dołączył(a): 2016-01-17, 14:28
Moje BMW: E34

Re: [E39] nie odpala 530d 184km

Postprzez Szymonpiotrowicz » 2018-09-14, 18:07

W taki razie nie mam już pomysłu co może być przyczyna. Jakieś pomysły?

fotek

Posty: 95
Dołączył(a): 2014-12-26, 20:22
Moje BMW: e39 530dA touring 06.2002
e65 730dA 06.2006

Re: [E39] nie odpala 530d 184km

Postprzez fotek » 2018-09-15, 07:00

sciagnij oslone wtryskow i poprzegladaj kostki / kable

i postaraj sie zalatwic kogos z inpa bo moze ktorys modul padl

Szymonpiotrowicz

Imię: Szymon
Posty: 59
Dołączył(a): 2016-01-17, 14:28
Moje BMW: E34

Re: [E39] nie odpala 530d 184km

Postprzez Szymonpiotrowicz » 2018-09-15, 09:11

Kostki na wtryskach ok


Wysłane z iPhone za pomocą Tapatalk

fotek

Posty: 95
Dołączył(a): 2014-12-26, 20:22
Moje BMW: e39 530dA touring 06.2002
e65 730dA 06.2006

Re: [E39] nie odpala 530d 184km

Postprzez fotek » 2018-09-15, 17:54

Kolego inpa. Przeskanuj wszystkie moduły i najlepiej wrzuć screen z ramki. Zobaczy gdzie i jaki błąd siedzi. Jak masz kabel to inpe możesz pobrać z neta. Skąd jesteś ?

Szymonpiotrowicz

Imię: Szymon
Posty: 59
Dołączył(a): 2016-01-17, 14:28
Moje BMW: E34

Re: [E39] nie odpala 530d 184km

Postprzez Szymonpiotrowicz » 2018-09-16, 13:01

Nie mam kabla do inpy. Okolice ciechanowa

Szymonpiotrowicz

Imię: Szymon
Posty: 59
Dołączył(a): 2016-01-17, 14:28
Moje BMW: E34

Re: [E39] nie odpala 530d 184km

Postprzez Szymonpiotrowicz » 2018-09-17, 11:39

Panowie taki kabel będzie ok?

Zobacz ofertę: Interfejs BMW USB 1996-2006 - INPA PL OBD20 pin http://allegro.pl/ShowItem2.php?item=5782100484

bonzo320i

Posty: 1349
Dołączył(a): 2009-04-03, 20:29
Lokalizacja: Kołobrzeg

Moje BMW: E39 523i/528i Swap 1997
KAWASAKI ZX9R

Re: [E39] nie odpala 530d 184km

Postprzez bonzo320i » 2018-09-17, 17:58

Jak najbardziej Się nada
Ten post wyraża moją opinię w dniu dzisiejszym.Nie może on służyć przeciwko mnie w dniu jutrzejszym,ani każdym innym następującym po tym terminie.Ponadto zastrzegam sobie prawo zmiany poglądów bez podania przyczyny.
Obrazek

Poprzednia strona

Powrót do strony głównej

Kto przegląda forum

Użytkownicy przeglądający ten dział: jarek922 i 0 gości