Strona główna forum
Forum
Mechanika

[e60] 535d gaśnie podczas jazdy

Sprawy dotyczące tylko BMW serii 5-czyli wszystko o problemach z silnikiem, skrzynią, zawieszeniem itp. oraz pytania dotyczące płynów, olejów itp.
maRRcin

Posty: 2
Dołączył(a): 2013-07-20, 12:05
Lokalizacja: PL

[e60] 535d gaśnie podczas jazdy

Postprzez maRRcin » 2018-07-14, 08:03

cześć

Problem pojawia się tylko podczas dynamicznej jazdy, a mianowicie silnik zaczyna przebierać i gaśnie. Po zatrzymaniu gdy próbuje odpalić na nowo rozrusznik kręci ale nie odpala- muszę odczekać około 30 minut wtedy odpali i jedzie dalej normalnie. Czasami udaje się odpalić po około 5 minutach od usterki, ale trzepie całym silnikiem jakby był zapowietrzony i nie chodził na 2 gary.

Błędy po podłączeniu komputera:

3F30 - czujnik ciśnienia szyny, sygnał nieciągły
3E91 - czujnik położenia wału korbowego, nieciągły
4302 - zawór kontrolny podawania paliwa, nieciągły

maciek_m30

Posty: 2098
Dołączył(a): 2008-06-18, 11:21

Re: [e60] 535d gaśnie podczas jazdy

Postprzez maciek_m30 » 2018-07-15, 14:49

brzmi jak czujnik wału

maRRcin

Posty: 2
Dołączył(a): 2013-07-20, 12:05
Lokalizacja: PL

Re: [e60] 535d gaśnie podczas jazdy

Postprzez maRRcin » 2018-07-15, 16:53

tak pracuje silnik po wystąpieniu problemu:

phpBB [video]


próba odpalenia po zgaśnięciu auta:

phpBB [video]


może ktoś polecić w woj. wielkopolskim/lubuskim jakiś warsztat zajmujący się bmw?


Powrót do strony głównej

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości