Strona główna forum
Forum
Elektryka, Elektronika, Audio & Video

[E61] centralne zegary nie działają

Elektryka w waszych piątkach czyli wszystko co dotyczy sprzętu grającego, alarmów, nawigacji, TV w samochodzie itp.
jame

Posty: 3
Dołączył(a): 2010-05-06, 07:24
Lokalizacja: Warszawa

[E61] centralne zegary nie działają

Postprzez jame » 2010-05-22, 20:51

Czołem

mam mały problem ze swoim autem;

po praniu tapicerki przestały działać centralne zegary tzn szybkościomierz, obrotomierz itd....zegary są całkowicie martwe. Elektryk robił diagnostykę komputerem, ale niestety błędów nie ma. Bezpieczniki całe. Sprawdził również, że prąd zegary są OK. Prąd dochodzi do liczników, ale jak włączaliśmy silnik to napięcie spada z 11V do około 4v.

Czy macie pomysł co "specjaliści" od prania mogli zalać ?
Mój elektryk chce pół samochodu rozkręcić. Twierdzi że innaczej się nie da.

Pozdrawiam

Jame

Avatar użytkownika
Marcin

Posty: 13073
Dołączył(a): 2007-08-17, 23:52
Lokalizacja: Wołomin

Moje BMW: E60 545i ACS
http://bmw5er.pl/viewtopic.php?f=36&t=3070

Postprzez Marcin » 2010-05-23, 12:35

To chyba tak prali

[youtube]http://www.youtube.com/watch?v=S1mSJ9PzUUY[/youtube]

bo jak trzeba prać żeby cos pozalewać :mur:

Poczekaj narazie, może coś jeszcze doschnie i wróci do normy.
POTRZEBUJESZ COŚ DO e39 - MAM PRAKTYCZNIE WSZYSTKO - WSZYSTKIE CZĘŚCI OBJĘTE SĄ GWARANCJĄ - ZAPRASZAM NA PW
Obrazek
GDYBY PRZEDNI NAPĘD BYŁ LEPSZY TO CHODZILIBYŚMY NA RĘKACH
Obrazek

[you] zobacz moją byłą e39

Zmiana audio w moim e39


Powrót do strony głównej

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników