Strona główna forum
Forum
Elektryka, Elektronika, Audio & Video

[E61] Czujnik otwarcia klapy po naprawie wiązek

Elektryka w waszych piątkach czyli wszystko co dotyczy sprzętu grającego, alarmów, nawigacji, TV w samochodzie itp.
litrmleka

Imię: Adam
Posty: 2
Dołączył(a): 2017-09-24, 17:21
Moje BMW: E61

[E61] Czujnik otwarcia klapy po naprawie wiązek

Postprzez litrmleka » 2017-09-24, 17:22

Jako nowy użytkownik na początku witam wszystkich. Jakiś czas temu dopadła mnie "przypadłość" E61 i po kolei zaczęły wysiadać moduły związane z wiązkami tylnej klapy. Zabrałem się za to wczoraj (naprawiłem wszystkie 4 wiązki, wszystkie były w opłakanym stanie) i wszystko pięknie działa, ale pojawił się problem, którego wcześniej nie było. Mianowicie gdy klapa jest zamknięta-auto myśli, że jest otwarta i co z tym wiązane, nie gasi oświetlenia, nie działa wycieraczka i spryskiwacz. A jak otworzę klapę to działa. Podejrzewam, że pomyliłem kabelki z lewej wiązki (są 3 biało-brązowe) odpowiedzialne za sygnał zamknięcia klapy. Ale metodą prób i błędów spróbowałem wszystkich możliwości podłączenia, ale niestety dalej to samo. Czy za to jest odpowiedzialny jakiś przekaźnik? Albo jeszcze jakiś inny przewód daje sygnał? Proszę o jakieś podpowiedzi, nie mogę znaleźć żadnego schematu. Proszę o pomoc. Pozdrawiam.

litrmleka

Imię: Adam
Posty: 2
Dołączył(a): 2017-09-24, 17:21
Moje BMW: E61

Re: [E61] Czujnik otwarcia klapy po naprawie wiązek

Postprzez litrmleka » 2017-09-27, 10:09

Żadnej pomocy? Posprawdzałem już kabelki. Te biało brązowe są od oświetlenia. Nawet jak odłaczę wszystkie to dalej logika zamknięcia klapy jest odwrócona. Pomocy...

Avatar użytkownika
mimi

Imię: Mirek
Posty: 637
Dołączył(a): 2009-02-04, 04:58
Lokalizacja: Hajnówka [BHA]

Moje BMW: E34 520iA '93

Re: [E61] Czujnik otwarcia klapy po naprawie wiązek

Postprzez mimi » 2017-10-20, 01:49

Od mechanizmu zamka (ze stycznikiem otwarty/zamknięty) są: czarno-żółty (0.75mm2), szaro-brązowy (0.5) (stycznik).
Zamknięty: szaro-brązowy kontaktuje z masą (-), otwarty: brak masy.
Od włącznika otwierania: szaro-żółty (0.5).
Włącznik "hotel": szaro-żółty (0.35). Włączony: kontakt z masą, wyłączony: brak masy.
Przekaźników do tego nie ma.
Dotyczy sedana.


Powrót do strony głównej

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości