Strona główna forum
Forum
Elektryka, Elektronika, Audio & Video

[E39] Nie działa podgrzewanie fotela kierowcy

Elektryka w waszych piątkach czyli wszystko co dotyczy sprzętu grającego, alarmów, nawigacji, TV w samochodzie itp.
bajer12

Imię: Bartosz
Posty: 123
Dołączył(a): 2014-07-10, 10:52
Moje BMW: E39 523i 2,5l touring

[E39] Nie działa podgrzewanie fotela kierowcy

Postprzez bajer12 » 2017-01-11, 23:59

Mam problem z grzaniem fotela. Podgrzewanie samo się wyłącza, nieraz po kilku sekundach, nieraz po kilku minutach, nieraz nie włącza się w ogóle. Muszę pokręcić się w fotelu, żeby zaskoczyło.

Wykręciłem fotel i sprawdziłem czy jest przejście. Na siedzeniu jak i na oparciu przejście jest. Poprosiłem w trakcie sprawdzania, żeby dzieci poskakały trochę po fotelu i przejście ok. INPA pokazuje błąd czujnika temperatury. Można to jakoś obejść? Wpiąć jakiś rezystor, żeby nie pruć siedzenia i nie wyciągać maty? Mogę prosić was o schemat tego ustrojstwa? Auto e39 523i touring z 2000r przedlift.

swme28

Imię: Sławek
Posty: 331
Dołączył(a): 2014-02-06, 21:55
Ostrzeżenia: 1

Moje BMW: Było E 36 316i
Było E 46 328i
Jest E 39 530d

Re: [E39] Nie działa podgrzewanie fotela kierowcy

Postprzez swme28 » 2017-01-13, 18:08

Ogarnij sobie WDS do Twojego modelu, tam wszystko jest, do tego będziesz miał wsparcie na przyszłość

Wysłane z mojego HUAWEI GRA-L09 przy użyciu Tapatalka

Avatar użytkownika
Piotrek_Keller

Imię: Piotr
Posty: 459
Dołączył(a): 2012-01-06, 14:48
Lokalizacja: WE

Moje BMW: 525 dA 2003
http://bmw5er.pl/viewtopic.php?f=33&t=30554

Re: [E39] Nie działa podgrzewanie fotela kierowcy

Postprzez Piotrek_Keller » 2017-01-13, 22:21

bajer12 napisał(a):Mam problem z grzaniem fotela. Podgrzewanie samo się wyłącza, nieraz po kilku sekundach, nieraz po kilku minutach, nieraz nie włącza się w ogóle. Muszę pokręcić się w fotelu, żeby zaskoczyło.

Wykręciłem fotel i sprawdziłem czy jest przejście. Na siedzeniu jak i na oparciu przejście jest. Poprosiłem w trakcie sprawdzania, żeby dzieci poskakały trochę po fotelu i przejście ok. INPA pokazuje błąd czujnika temperatury. Można to jakoś obejść? Wpiąć jakiś rezystor, żeby nie pruć siedzenia i nie wyciągać maty? Mogę prosić was o schemat tego ustrojstwa? Auto e39 523i touring z 2000r przedlift.


Nie kombinuj z obejściem czujnika temp. - szkoda jak by Ci się auto spaliło.


Powrót do strony głównej

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości