Strona główna forum
Forum
Elektryka, Elektronika, Audio & Video

[e34] Problem z ogrzewaniem tylniej szyby

Elektryka w waszych piątkach czyli wszystko co dotyczy sprzętu grającego, alarmów, nawigacji, TV w samochodzie itp.
hary52

Posty: 357
Dołączył(a): 2009-09-22, 20:00
Lokalizacja: mysłowice

[e34] Problem z ogrzewaniem tylniej szyby

Postprzez hary52 » 2010-08-30, 16:52

Witam mam pewien problem z ogrzewaniem tylniej szyby :( wsiadlem dzisiaj do auto a ze pada strasznie deszcz to zaparowaly szyby i zalaczylem ogrzewanie tylniej szyby po czym po ok 2 sek samo sie wylaczylo gdy chcialem zalaczyc jeszcze raz to juz nie szlo po chwili znowu udalo sie zalaczyc lecz znow na ok 2sek i samo sie wylacza :dobani: co to moze byc?? mial ktos taki problem? Pozdrawiam...
Siła drzemie w Beemie...

hary52

Posty: 357
Dołączył(a): 2009-09-22, 20:00
Lokalizacja: mysłowice

Postprzez hary52 » 2010-09-02, 16:24

Panowie problem nie rozwiazany a wrecz przeciwnie ogrzewanie szyby nadal sie wylacza i do tego klima i zamkniety obieg powietrza tez :mur: po zalaczeniu po chwili sie wylacza i nie da sie odrazu zalaczyc jak odczekam chwile lub zgasze auto to znowu da sie zalaczyc ale tylko na ok 2 sek. czy wie ktos co to moze byc??
Siła drzemie w Beemie...

hary52

Posty: 357
Dołączył(a): 2009-09-22, 20:00
Lokalizacja: mysłowice

Postprzez hary52 » 2010-09-03, 18:12

Widze ze nikt nie mial takiego problemu.. ale najprawdopodobniej znalazlem przyczyne usterki. Wyciaglem dzisiaj sterownik, modul klimatyzacji i po rozebraniu go okazalo sie ze niektore sciezki sa przypalone :zdziwko: moze jutro bede mial nowy modul to dam znac czy problem rozwiazany. Aha mam jeszcze jedno pytanie czy jezeli bede mial modul z auta bez AUC a ja mam AUC to wszystko bedzie dzialac ? czy sa roznice w tych modulach?
Siła drzemie w Beemie...


Powrót do strony głównej

Kto przegląda forum

Użytkownicy przeglądający ten dział: Piotr1986, prezesgd