Strona główna forum
Forum
Mechanika

[e39] pompa wody

Sprawy dotyczące tylko BMW serii 5-czyli wszystko o problemach z silnikiem, skrzynią, zawieszeniem itp. oraz pytania dotyczące płynów, olejów itp.
Avatar użytkownika
djB_M_W

Posty: 5004
Dołączył(a): 2008-02-16, 14:58
Lokalizacja: Bytom

[e39] pompa wody

Postprzez djB_M_W » 2011-04-20, 11:47

Hello,

Jakie objawy wydaje padająca pompa wody ?

Bo mam coś takiego że dopóki sie nie zagrzeje do 90 stopni to coś jęczy dość mocna słyszalnie, potem to zanika.

Na próbe sciągnąłem pasek napędzający alternator, pompe wspomagania, właśnie pompe wody i była cisza, pompa wspomagania jest zregenerowana a poza tym chyba temperatura nie powinna mieć na nią wpływu...


Macie jakieś pomysły ?



Pozdrawiam
byłe 7er: viewtopic.php?t=8750&postdays=0&postorder=asc&start=1365
byłe 3: viewtopic.php?p=416624#416624
Obrazek
Black Bandit : http://www.youtube.com/watch?v=8ASHa9Oi ... ture=g-upl

Kupię silniczki wycieraczek z maluchów.
Jak by ktoś miał/słyszał/wiedział gdzie mogę je dostać to proszę o kontakt.

Adrian.

Posty: 8903
Dołączył(a): 2008-02-04, 23:19
Lokalizacja: Lubin / Kraków

Postprzez Adrian. » 2011-04-20, 11:53

Jak pompa wody się sypie to widać to od razu po wskaźniku temperatury, zaczyna się grzać. Jak nie wymieniałeś jej od zakupu to warto to zrobić i mieć spokój.
"MOŻESZ MIEĆ KAŻDE AUTO. BMW M5 I TAK JEST SZYBSZE" - Jeremy Clarkson

Avatar użytkownika
Marek_e34

Posty: 132
Dołączył(a): 2007-11-11, 11:01
Lokalizacja: Kędzierzyn Koźle

Postprzez Marek_e34 » 2011-04-20, 12:15

może to być też napinacz ten sprężynowy, polecam załatwić sobie stetoskop i osłuchać te wszystkie elementy

Avatar użytkownika
jick

Imię: Norbert
Posty: 5579
Dołączył(a): 2007-08-19, 11:36
Lokalizacja: Zwoleń

Moje BMW: ⅔ E39 540i , E38
http://bmw5er.pl/viewtopic.php?f=33&t=8542
http://bmw5er.pl/viewtopic.php?f=23&t=54383

Postprzez jick » 2011-04-20, 12:20

Bandit napisał(a):Jak pompa wody się sypie to widać to od razu po wskaźniku temperatury, zaczyna się grzać.

U mnie nie było żadnych objawów na wskaźniku temp. Dostała bardzo szybko takiego luzu ,że podczas szybkiej jazdy na autostradzie spadł pasek z koła. Dzięki temu że zapaliła się kontrolka ładowania i że było wtedy -20 st nic się nie stało z silnikiem. Zanim się zatrzymałem to temp. zaczęła podchodzić pod czerwone pole. Nie było slychać żadnych jęków ani temperatura nie skakała na wskaźniku przed uszkodzeniem pompy.
Obrazek

Avatar użytkownika
djB_M_W

Posty: 5004
Dołączył(a): 2008-02-16, 14:58
Lokalizacja: Bytom

Postprzez djB_M_W » 2011-04-20, 13:28

rolki napinacze były wymienione,
Temperatura silnika w normie nie grzeje sie...

pompe wody wymieniałem jakieś 40-50 tysi temu...
byłe 7er: viewtopic.php?t=8750&postdays=0&postorder=asc&start=1365
byłe 3: viewtopic.php?p=416624#416624
Obrazek
Black Bandit : http://www.youtube.com/watch?v=8ASHa9Oi ... ture=g-upl

Kupię silniczki wycieraczek z maluchów.
Jak by ktoś miał/słyszał/wiedział gdzie mogę je dostać to proszę o kontakt.

Avatar użytkownika
sebastian1980

Posty: 742
Dołączył(a): 2007-12-02, 18:03
Lokalizacja: Dąbrowa Górnicza

Postprzez sebastian1980 » 2011-04-21, 17:33

djB_M_W, hej takie jęki w poprzedniej e39 miałem z padającej pompy wspomagania ukł. kier. Jednak nie wiem jak z tym jest u Ciebie.
Pozdrawiam każdego Niutka w moim silniczku, dzięki, że jesteście.

Avatar użytkownika
green520

Posty: 262
Dołączył(a): 2010-08-02, 22:51
Lokalizacja: z daleka

Postprzez green520 » 2011-04-24, 09:20

Zdejm pasek jeszcze raz i sprawdź luz (góra dół ) na pompie wody.
...Bo wszystkie mówią "masz super furę, misiu"

Sowa

Imię: Piotrek
Posty: 1470
Dołączył(a): 2008-10-31, 01:54
Lokalizacja: Jelenia Góra

http://bmw5er.pl/viewtopic.php?f=33&t=23602

Postprzez Sowa » 2011-04-24, 10:03

Ja tak miałem jak wisko padało, to samo było. Po jakimś czasie zrobił się taki luz na łożysku wiska, że można powiedzieć latało. Moja rada - zdejm całkiem wisko i sprawdź czy będzie lepiej, można też złapać za wiatrak i nagiąć, jak będzie głośniej to łożyska, ale mogą to być łożyska pompy lub wiskozy.

Avatar użytkownika
djB_M_W

Posty: 5004
Dołączył(a): 2008-02-16, 14:58
Lokalizacja: Bytom

Postprzez djB_M_W » 2011-04-24, 20:50

ok, dzięki za odpowiedzi, we wtorek zostanie wszystko sprawdzone :)
byłe 7er: viewtopic.php?t=8750&postdays=0&postorder=asc&start=1365
byłe 3: viewtopic.php?p=416624#416624
Obrazek
Black Bandit : http://www.youtube.com/watch?v=8ASHa9Oi ... ture=g-upl

Kupię silniczki wycieraczek z maluchów.
Jak by ktoś miał/słyszał/wiedział gdzie mogę je dostać to proszę o kontakt.

Avatar użytkownika
djB_M_W

Posty: 5004
Dołączył(a): 2008-02-16, 14:58
Lokalizacja: Bytom

Postprzez djB_M_W » 2011-04-26, 16:32

luz na łożysku miała pompa wody :)

temat do zamknięcia
byłe 7er: viewtopic.php?t=8750&postdays=0&postorder=asc&start=1365
byłe 3: viewtopic.php?p=416624#416624
Obrazek
Black Bandit : http://www.youtube.com/watch?v=8ASHa9Oi ... ture=g-upl

Kupię silniczki wycieraczek z maluchów.
Jak by ktoś miał/słyszał/wiedział gdzie mogę je dostać to proszę o kontakt.

Avatar użytkownika
AdamM

Imię: Adam
Posty: 9189
Dołączył(a): 2008-12-15, 20:51
Lokalizacja: WZ

Moje BMW: e39 540iA
http://bmw5er.pl/viewtopic.php?f=33&t=16276

Postprzez AdamM » 2011-04-26, 18:03

Mateuszu szeroki dość temat nie będę zmykał, może ktoś kiedyś zada jakieś pytania zamiast zakładać nowy temat

Avatar użytkownika
djB_M_W

Posty: 5004
Dołączył(a): 2008-02-16, 14:58
Lokalizacja: Bytom

Postprzez djB_M_W » 2011-04-26, 23:59

słuszna decyzja :D jednak co mod to mod :P

mam pytanie, jakiej firmy pompe polecacie ?

Bo słyszałem złe opinie o RUVILLE tylko nie wiem czy to prawda że są lipne...

HEPU albo DOLZ będzie lepsze ?
byłe 7er: viewtopic.php?t=8750&postdays=0&postorder=asc&start=1365
byłe 3: viewtopic.php?p=416624#416624
Obrazek
Black Bandit : http://www.youtube.com/watch?v=8ASHa9Oi ... ture=g-upl

Kupię silniczki wycieraczek z maluchów.
Jak by ktoś miał/słyszał/wiedział gdzie mogę je dostać to proszę o kontakt.

Avatar użytkownika
green520

Posty: 262
Dołączył(a): 2010-08-02, 22:51
Lokalizacja: z daleka

Postprzez green520 » 2011-04-28, 10:32

U siebie mam DOLZ-a i ok 30 tyś już na niej nic się nie dzieje.
...Bo wszystkie mówią "masz super furę, misiu"

Avatar użytkownika
ICEman86

Imię: Sebastian
Posty: 921
Dołączył(a): 2010-07-03, 12:41
Lokalizacja: Euskirchen

Moje BMW: 530dA Sedan M-tech II
http://bmw5er.pl/viewtopic.php?f=33&t=31380&start=255

Postprzez ICEman86 » 2011-05-14, 13:59

Panowie otóż wracam sobie autem i nagle wskazówka temp powędrowała na czerwone pole, szybkie zatrzymanie się wychlodzenie i jakoś tak powoli doturlałem sie do domu, otwieram maske i z korka chlodnicy wywala płyn chłodniczy tak jakby obiegu nie było. Czy to normalny objaw zepsutej pompy wody ?? dodam że auto odpala normalnie i silnik chodzi cicho
Obrazek

Adrian.

Posty: 8903
Dołączył(a): 2008-02-04, 23:19
Lokalizacja: Lubin / Kraków

Postprzez Adrian. » 2011-05-14, 17:57

Chyba raczej termostat.
"MOŻESZ MIEĆ KAŻDE AUTO. BMW M5 I TAK JEST SZYBSZE" - Jeremy Clarkson

Następna strona

Powrót do strony głównej

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników